Illesztőprogramok

HASP meghajtók

Ez a meghajtó már Windows 8 kompatibilis.

Csak akkor kell telepíteni ha a kapott meghajtó már elavult vagy egyéb problémák adódnak a HASP védelemmel kapcsolatban.

Megjegyzés: 7.49 és 7.86 közötti verzióknak és a 7.86 - 8. verziók első aktiválásakor szükséges mindkét HASP meghajtó.

Adatbázis meghajtók

Az adatbázismeghajtók olyan kiegészítők amelyek a program futásához mindenképp szükségesek.

Csak akkor kell újratelepíteni ha gondok adódnak az adatbázis hozzáféréssel.